<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Plaidoyer pour des radicaux libres | Baroque et fatigué</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://baroqueetfatigue.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Baroque et fatigué &raquo; Flux" href="https://baroqueetfatigue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baroque et fatigué &raquo; Flux des commentaires" href="https://baroqueetfatigue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baroque et fatigué &raquo; Plaidoyer pour des radicaux&nbsp;libres Flux des commentaires" href="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IWYhK4oPxW8ZoZLJuDe1C8OsdEl/Q8NL03tyT3sLExqWoGBUoGw754aPAxC6REfIB5406OpED/MeCH1DgicrWDeaj9uIjBqvYGU6iG7WHuTRi8YmtLgnCzlsMSCW2hxE3X2pZ+1Jx98z6ddvyiCKmTPKZjPbl0C+32sC5hVepF0F0DrjE7nSrz82pulb1pX6+AdRzicI=' type='text/css' media='all' />
<link rel='stylesheet' id='zoren-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter:400,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='zoren-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGgYV9UH8lq3EGmmT0qaM+fV2jMGG6Nu55J5LYEzGCSuyQqwmheqJC3hkzNQOP/DoSjnAxtUnRiyQ6gBvychA7KDoFNCMyUlcBAIWXbZW+FrafSEmiOuVhHfBPEJP+Z+acQjiG3porU2cpXu8dfZ0tfZy7uzrAynXYNc=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://baroqueetfatigue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saint Søren, priez pour nous&nbsp;?' href='https://baroqueetfatigue.wordpress.com/2017/04/05/saint-soren-priez-pour-nous/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/" />
<link rel='shortlink' href='http://wp.me/paAYz-xM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fbaroqueetfatigue.wordpress.com%2F2017%2F04%2F22%2Fplaidoyer-pour-des-radicaux-libres%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fbaroqueetfatigue.wordpress.com%2F2017%2F04%2F22%2Fplaidoyer-pour-des-radicaux-libres%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Plaidoyer pour des radicaux libres" />
<meta property="og:url" content="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/" />
<meta property="og:description" content="On entend beaucoup parler ces derniers temps de « radicaux », souvent pour se référer à certains fidèles de telle ou telle religion. Ce terme est rarement défini de façon précise. Le « radical » se…" />
<meta property="article:published_time" content="2017-04-22T08:20:06+00:00" />
<meta property="article:modified_time" content="2017-04-22T20:46:39+00:00" />
<meta property="og:site_name" content="Baroque et fatigué" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://baroqueetfatigue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://baroqueetfatigue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://baroqueetfatigue.wordpress.com/osd.xml" title="Baroque et fatigué" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Baroque et fatigué" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Je proteste contre le monde moderne, mais j&#039;adore ses femmes minces. (Nimier)" /><meta name="msapplication-task" content="name=S&#039;abonner;action-uri=https://baroqueetfatigue.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Plaidoyer pour des radicaux&nbsp;libres | Baroque et fatigué sur WordPress.com" />
<meta name="description" content="On entend beaucoup parler ces derniers temps de « radicaux », souvent pour se référer à certains fidèles de telle ou telle religion. Ce terme est rarement défini de façon précise. Le « radical » serait celui qui adopte des valeurs différentes de celles auxquelles adhère la société qui l&#039;entoure. Ou peut-être celui qui choisit un mode de vie&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://baroqueetfatigue.wordpress.com/wp-content/themes/pub/zoren/images/body.png?m=1375425529h"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-2094 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://baroqueetfatigue.wordpress.com/" title="Baroque et fatigué" rel="home">Baroque et fatigué</a></h1>
			<h2 class="site-description">Je proteste contre le monde moderne, mais j&#039;adore ses femmes minces. (Nimier)</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu"><ul>
<li ><a href="https://baroqueetfatigue.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://baroqueetfatigue.wordpress.com/about/">Bibliothèque idéale</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-2094" class="post-2094 post type-post status-publish format-standard hentry category-uncategorized">

		<div class="entry-meta clear">

					<span class="entry-format-badge genericon genericon-standard"><span class="screen-reader-text">Par défaut</span></span>
		
		<div class="author-meta ">
			<p>Publié par</p>
			<span><a href="https://baroqueetfatigue.wordpress.com/author/fandenimier/" title="Articles par fandenimier" rel="author">fandenimier</a></span>
		</div>
		<div class="clock-meta">
			<p>Publié le</p>
			<span><a href="https://baroqueetfatigue.wordpress.com/2017/04/22/" rel="bookmark" title="9:20">22 avril 2017</a></span>
		</div>
		<div class="category-meta">
			<p>Publié sous</p>
			<span> <a href="https://baroqueetfatigue.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</div>

				<div class="discussion-meta">
			<p>commentaires</p>
			<span><a href="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/#comments">Un Commentaire</a></span>
		</div>
			</div><!-- .entry-meta -->
	
	<h1 class="entry-title">Plaidoyer pour des radicaux&nbsp;libres</h1>
	<div class="entry-content clear">
		<p lang="fr-FR" align="JUSTIFY">On entend beaucoup parler ces derniers temps de « radicaux », souvent pour se référer à certains fidèles de telle ou telle religion. Ce terme est rarement défini de façon précise. Le « radical » serait celui qui adopte des valeurs différentes de celles auxquelles adhère la société qui l&rsquo;entoure. Ou peut-être celui qui choisit un mode de vie singulier, qui le distingue des autres. Ou encore celui qui professe certaines opinions théologiques supposées plus pures, plus vraies ou plus orthodoxes. Ou celui qui est particulièrement disposé à entrer en rupture avec son environnement, en dissidence avec la communauté politique et les contraintes qu&rsquo;elle impose. Ou, enfin, celui qui serait plus disposé que les autres à recourir à la violence – même si a été introduit il y a quelque temps déjà la catégorie des « extrémistes violents », précisément pour les distinguer des radicaux.</p>
<p lang="fr-FR" align="JUSTIFY">Cette catégorie pose un certain nombre de problèmes. Pour le formuler de façon rapide, on est toujours le radical de quelqu&rsquo;un. En Occident, beaucoup de chrétiens qui n&rsquo;envisagent ni de renverser la République, ni d&rsquo;abandonner toutes leurs possessions terrestres pour vivre sur les chemins à la suite du Christ, passent pour des radicaux aux yeux de certains de leurs semblables : parce qu&rsquo;ils font le signe de la croix avant de passer à table, parce qu&rsquo;ils affirment que le Christ est mort et ressuscité pour le salut des hommes, parce qu&rsquo;ils se servent de leur foi pour comprendre le monde qui les entoure, etc. Souvent, ce qui est interprété comme de la radicalité – avec une forte connotation péjorative – est simplement une distance culturelle. Dans certains pays d&rsquo;Europe, de nombreuses personnes considèrent ainsi, de bonne foi, que le port du voile dans l&rsquo;espace public est un « signe extérieur de radicalité », ou qu&rsquo;on ne saurait participer à une procession chrétienne sans être un « intégriste ». <b>Le concept de « radicalité » est donc équivoque, difficilement objectivable, et doit être utilisé avec une extrême prudence. </b></p>
<p lang="fr-FR" align="JUSTIFY"><b>Pour autant, cela ne lui retire pas toute pertinence, en particulier pour caractériser des dynamiques internes à des groupes religieux, rapportées à des systèmes de valeurs et de normes différents.</b> Tel groupe peut affirmer que s&rsquo;abstenir de tel aliment, ou adopter telle tenue vestimentaire, est plus « radical », et donc préférable. Tel autre groupe peut affirmer qu&rsquo;il est plus « radical », et donc préférable, de donner une part plus importante de son revenu à ceux qui sont dans le besoin, ou encore de consacrer davantage de temps à l&rsquo;étude des textes sacrés et à la prière. Une grande partie des débats internes à un groupe religieux portent sur les contours de la « radicalité » ; une scission entre deux tendances – et ce, aussi bien chez les protestants les plus libéraux que chez les djihadistes – a souvent pour origine la prétention de l&rsquo;une d&rsquo;elles à s&rsquo;affirmer comme plus radicale, plus authentique, par l&rsquo;adoption de telle pratique, par l&rsquo;adhésion à tel dogme dont l&rsquo;autre ne veut pas.</p>
<p lang="fr-FR" align="JUSTIFY">Des ouvrages récents (<i><a href="http://us.macmillan.com/islamicexceptionalism/shadihamid/9781466866720/">Islamic Exceptionalism</a> </i>de Shadi Hamid, <i><a href="https://www.cambridge.org/core/books/salafism-in-nigeria/5EC64F70A4BCBD521C64C610A0A05FD8">Salafism in Nigeria</a></i> d&rsquo;Alexander Thurston, ou encore <a href="http://www.michalon.fr/index.asp?navig=catalogue&amp;obj=livre&amp;no=500100"><i>Le Salafisme aujourd&rsquo;hui</i></a> de Samir Amghar) présentent des développements particulièrement intéressants sur la radicalité religieuse et la façon dont elle peut être appréhendée par l&rsquo;autorité publique. De ces lectures et d&rsquo;un certain nombre d&rsquo;échanges avec des personnes perçues comme « radicales » dans différents pays, je retire les pistes de réflexion suivantes.</p>
<p lang="fr-FR" align="JUSTIFY">***</p>
<p lang="fr-FR" align="JUSTIFY">Prévaut encore trop souvent aujourd&rsquo;hui une vision selon laquelle les idées religieuses seraient de pures abstractions, répandues à travers le monde par des prédicateurs qui n&rsquo;en seraient que les vecteurs. <b>Il y a une tendance à « prendre au mot » les religieux, en particulier dits « radicaux », parce qu&rsquo;on s&rsquo;abstient, par paresse ou par manque d&rsquo;outils intellectuels appropriés, de déconstruire leur discours et notamment leur prétention à défendre une orthodoxie, ou une conformité à des pratiques ancestrales.</b> On accusera ainsi l&rsquo;Arabie saoudite de « répandre le salafisme », en croyant que les prédicateurs saoudiens, ou formés en Arabie saoudite, sont les dociles propagateurs d&rsquo;une théologie définie à Médine, ne feraient que reproduire des croyances et des pratiques d&rsquo;un bout à l&rsquo;autre de la planète&#8230; alors que tout montre qu&rsquo;il n&rsquo;en est rien, et que partout où il s&rsquo;implante, le salafisme s&rsquo;adapte aux contextes qu&rsquo;il trouve, connaît des dissensions internes vives, crée des formes de relation au politique très diverses. <b>Face à l&rsquo;expansion d&rsquo;un tel courant religieux, s&rsquo;il ne change pas d&rsquo;approche, l&rsquo;État risque de se condamner à un balancement entre constat d&rsquo;impuissance</b> (« comment contre-attaquer devant des idées aussi exotiques et irrationnelles ? ») e<b>t tentation de réprimer</b> (« fermons les lieux de culte, fermons la porte aux prédicateurs étrangers, et le problème sera résolu ! »).</p>
<p lang="fr-FR" align="JUSTIFY">Pour maintenir ou accroître ses effectifs, un groupe religieux doit trouver sa place dans un contexte social et politique, et doit, en particulier, définir les relations qu&rsquo;il entretien avec l&rsquo;État. Cette relation occupe une place de premier plan dans l&rsquo;histoire des religions, et en particulier dans celle de leurs divisions et de leurs mutations. Une grande partie du protestantisme actuel s&rsquo;enracine d&rsquo;une façon ou d&rsquo;une autre dans le choix fait par certains groupes entre le XVIe et le XVIIIe siècles d&rsquo;émigrer à travers l&rsquo;Atlantique pour ne plus avoir à se soumettre à certaines autorités politiques afin de pouvoir vivre leur foi de façon plus « radicale ». Le sujet le plus vivement débattu et le plus profondément clivant au sein du christianisme contemporain n&rsquo;est ni la liturgie, ni la sexualité, mais la relation au politique. Il en est de même au sein de l&rsquo;islam contemporain : beaucoup en Occident présentent les soubresauts actuels comme le conflit entre un hypothétique « modèle politique musulman » qui serait « déjà là » ou « contenu dans le Coran » et l&rsquo;État moderne, alors que le débat sur ce que l&rsquo;État doit être dans un pays dont la majorité de la population est musulmane n&rsquo;a jamais cessé et semble même plus vivant que jamais.</p>
<p lang="fr-FR" align="JUSTIFY">Les approches religieuses du politique se nourrissent évidemment des approches politiques du religieux, et inversement. Un exemple particulièrement frappant est celui du concept de « liberté religieuse » dans l&rsquo;Église catholique tel qu&rsquo;il a été promu par le concile Vatican II – c&rsquo;est-à-dire la doctrine selon laquelle il convient que l&rsquo;État n&rsquo;exerce aucune contrainte en matière de religion. Si cette doctrine n&rsquo;avait pas été mise en œuvre par le pouvoir politique aux États-Unis (au moins dans son principe, ce qui n&rsquo;a pas empêché, par exemple, des vagues d&rsquo;anti-catholicisme, ou encore l&rsquo;impossibilité pour beaucoup de musulmans d&rsquo;obtenir la citoyenneté américaine jusqu&rsquo;au milieu du XXe siècle&#8230;), et conceptualisée par un théologien américain (John Courtney Murray), elle n&rsquo;aurait peut-être pas été « validée » par le concile – ou en tout cas, pas aussi tôt. Bref, <b>s&rsquo;il y a un moyen par lequel l&rsquo;État est en mesure de peser sur l&rsquo;évolution des groupes religieux, c&rsquo;est bien la façon dont il choisit de les traiter.</b></p>
<p lang="fr-FR" align="JUSTIFY">Ce problème se pose de façon particulièrement aiguë pour les courants dits « radicaux » : du fait de leur « radicalité » perçue, il est vraisemblable qu&rsquo;une partie non négligeable de la population sera favorable à ce que l&rsquo;État restreigne leurs libertés fondamentales, voire les réprime violemment. Or on dispose de suffisamment d&rsquo;exemples récents pour affirmer avec un degré raisonnable de certitude que <b>les restrictions apportées aux libertés fondamentales des personnes ou leur répression ne peuvent être que contre-productives. Quand l&rsquo;État se montre hostile à un groupe religieux en restreignant les libertés fondamentales de ses membres ou en les réprimant violemment, il renforce, au sein de ce groupe, la tendance la plus hostile à l&rsquo;État, il donne davantage de crédibilité aux thèses exclusivistes</b> : celles qui tendent à rejeter la possibilité d&rsquo;un salut en-dehors du groupe, à juger dangereux ou inutile d&rsquo;entretenir des contact avec ceux qui n&rsquo;appartiennent pas au groupe, voire à remettre en cause la possibilité d&rsquo;une coexistence pacifique avec des non-membres du groupe. L&rsquo;exclusivisme est un concept sensiblement moins nébuleux que la « radicalité », et qui pourrait souvent lui être préféré – à condition toutefois de ne pas diaboliser les « exclusivistes ». Par exemple, contrairement à ce qu&rsquo;écrivait Rousseau (<i>Du contrat social</i>, IV, 8), il est tout à fait possible de coexister pacifiquement avec quelqu&rsquo;un qu&rsquo;on pense être voué à l&rsquo;enfer : le monde actuel en donne, grâce à Dieu, des exemples innombrables.</p>
<p lang="fr-FR" align="JUSTIFY"><b>La situation idéale semble être celle dans laquelle les limites fixées par l&rsquo;autorité politique sont stables, les mêmes pour tous, et n&rsquo;entrent pas en conflit avec l&rsquo;exercice des libertés fondamentales.</b> Dans un État de droit, il ne devrait pas être possible de dissoudre une association sous de vagues prétextes, comme l&rsquo;enseignement d&rsquo;une doctrine « radicale » ou même « exclusiviste » : la lutte contre les groupes dits « sectaires » est censée se fonder sur les activités illégales auxquelles se livrent certaines associations ou individus, rien de plus, rien de moins. Que se passerait-il si, demain, comme d&rsquo;autres le proposent, on interdisait aux associations religieuses de faire référence à certains auteurs ou à certains courants de pensée ? Les normes qui s&rsquo;appliquent en matière de construction d&rsquo;édifices religieux, de processions publiques, de port de signes dit « religieux » dans l&rsquo;espace public ne peuvent pas changer tous les quatre matins, être laissées à l&rsquo;arbitraire des autorités locales ou à celui des personnes chargées du maintien de l&rsquo;ordre public. En changeant fréquemment les règles, en maintenant le flou, on donne l&rsquo;impression que les libertés fondamentales d&rsquo;une partie de la population ne sont qu&rsquo;un « outil » dont on peut se servir à son gré pour donner des garanties – bien illusoires&#8230; – à un électorat qui s&rsquo;inquiéterait des évolutions sociales en cours.</p>
<p lang="fr-FR" align="JUSTIFY"><b>L&rsquo;instabilité et l&rsquo;ambiguïté des normes menace la coexistence</b>. Ainsi, la limite entre ce qui est acceptable et inacceptable dans le discours d&rsquo;un prédicateur devrait être définie de façon précise : on ne peut pas faire planer une menace vague sur tel ou tel type de discours, laisser entendre que ceux qui s&rsquo;inscrivent dans telle tendance, enseignent telle doctrine, pourraient être réprimés d&rsquo;une manière ou d&rsquo;une autre. S&rsquo;il est possible, par exemple, d&rsquo;appeler à ne pas porter tel vêtement jugé « indécent », à ne pas écouter telle forme de musique jugée « satanique », et même dans certaines limites, de critiquer les lois en vigueur voire d&rsquo;appeler à la désobéissance civile, il faut le garantir et ne pas se lasser de le réaffirmer – tout en sanctionnant fermement ceux qui, par exemple, appellent à la violence. Enfin, les normes doivent être les mêmes pour tous : la loi ne doit pas stigmatiser certains groupes religieux en ciblant certaines de leurs pratiques ou certains de leurs enseignements, au risque de renforcer leur marginalisation et d&rsquo;encourager l&rsquo;exclusivisme en leur sein.</p>
<p lang="fr-FR" align="JUSTIFY">***</p>
<p lang="fr-FR" align="JUSTIFY">La conception erronée évoquée au début de ce texte, suivant laquelle les idées religieuses se déplaceraient à travers le monde, toujours égales à elles-mêmes, provoquant ici ou là haine, violence, « radicalisation », est à la racine de bien des erreurs politiques. Les idées religieuses, forcément irrationnelles, n&rsquo;évolueraient pas – ou seulement dans le mauvais sens, vers plus de radicalité ou d&rsquo;exclusivisme –, jusqu&rsquo;à l&rsquo;avènement tant attendu des « Lumières », qui résoudront tous nos problèmes. Les « radicaux » sont considérés comme perdus pour la société, figés à jamais dans leur radicalité, à moins que par miracle un sorcier de passage les désenvoûte avec ses herbes et formules magiques, ou peut-être ses stages de « déradicalisation » ?</p>
<p lang="fr-FR" align="JUSTIFY">Si par extraordinaire le « radical » nous paraît à un moment ou à un autre « acceptable », ce serait nécessairement parce qu&rsquo;il nous trompe, qu&rsquo;il a recours à la trop fameuse <i>taqiya </i>(dans l&rsquo;islam, possibilité de dissimuler sa foi lorsqu&rsquo;on fait l&rsquo;objet d&rsquo;une contrainte). Réflexe intellectuel étonnant : tout d&rsquo;abord, modifier la présentation qu&rsquo;on fait de ses idées pour séduire tel ou tel public ou pour se rendre acceptable dans un contexte culturel, social et politique donné est un phénomène universel, qui n&rsquo;a rien de spécifique au religieux, a fortiori aux religieux « radicaux ». Que certains groupes religieux « extrémistes violents » dont le principal objectif est de commettre des attentats dissimulent leurs intentions n&rsquo;a rien de très surprenant : les services de sécurité et de renseignement de nombreux pays l&rsquo;ont découvert il y a quelques siècles.</p>
<p lang="fr-FR" align="JUSTIFY">D&rsquo;autre part, cela revient à postuler que la relation entre foi et actes, entre dogmes et pratiques, joue dans un seul sens : la foi détermine les actes, le dogme détermine la pratique. Là encore, on « prend au mot » le discours religieux – et même un certain niveau assez primaire de discours religieux (« adhère au dogme que je te propose, et ta vie sera radicalement transformée ») : on peut faire remonter, cette fois, à quelques millénaires le moment où les religieux se sont rendu compte que la relation entre foi et actes n&rsquo;était pas à sens unique. Cela vaut aussi pour les convictions et les pratiques politiques : ces dernières années, d&rsquo;un pays à l&rsquo;autre, d&rsquo;une tendance à l&rsquo;autre, d&rsquo;un individu à l&rsquo;autre, Frères musulmans ou salafistes (c&rsquo;est-à-dire les courants dont la dénonciation globale et irréfléchie est devenue quasi-rituelle en Occident) ont connu des évolutions très diverses. On a pu observer en particulier qu&rsquo;un grand nombre de ceux qui ont accepté les règles du jeu démocratique – même si elles étaient persuadées de le faire pour des raisons stratégiques, et pour certains, sans abandonner des convictions religieuses et politiques hostiles à la démocratie – ont connu une évolution en profondeur de leur comportement et de leurs opinions.</p>
<p align="JUSTIFY"><span lang="fr-FR"> Shadi Hamid raconte dans </span><span lang="fr-FR"><i>Islamic Exceptionalism</i></span><span lang="fr-FR"> une discussion qu&rsquo;il a eue en 2015 avec l&rsquo;homme politique tunisien Habib Ellouze, une des principales figures de la tendance « dure » au sein du mouvement Ennahdha (dans la mouvance des Frères musulmans) : « Il était préoccupé par des personnalités plus jeunes au sein du parti, qui avaient grandi en exil ou en-dehors du mouvement [et auxquelles il reproche, en résumé, de diluer le caractère « islamique » d&rsquo;Ennahdha]. D&rsquo;après lui, ce qui n&rsquo;est d&rsquo;abord qu&rsquo;une tactique peut être rapidement « internalisé ». </span><span lang="fr-FR"><b>À force de répéter quelque chose, on finit par le croire. Personne n&rsquo;aime se livrer consciemment à un « double discours »</b></span><span lang="fr-FR"> &#8211; « double discours » dont Ennahda est fréquemment accusé par ses opposants. Pour combler le fossé entre ce qu&rsquo;on dit et ce qu&rsquo;on croit, on peut être tenté de modifier ce qu&rsquo;on croit. » L&rsquo;auteur relève d&rsquo;ailleurs que c&rsquo;est un phénomène courant en politique : pour convaincre une partie des électeurs, les personnalités de toute tendance adoptent des éléments de langage auxquelles elles n&rsquo;adhèrent pas forcément, et finissent par se convaincre elles-mêmes de ce qu&rsquo;elles ont tant de fois répété. </span></p>
<p lang="fr-FR" align="JUSTIFY">Alexander Thurston développe (dans l&rsquo;ouvrage cité plus haut, mais aussi dans <a href="http://booksandjournals.brillonline.com/content/journals/10.1163/21540993-00602007">cet article</a> accessible en ligne), comment, pris entre d&rsquo;un côté les contraintes posées par l&rsquo;appareil d&rsquo;État, et de l&rsquo;autre le développement d&rsquo;un mouvement djihadiste (Boko Haram) les salafistes nigérians connaissent des parcours très variés, avec un large éventail d&rsquo;options, de la coopération étroite avec l&rsquo;État (ou encore l&rsquo;adhésion active à certaines valeurs « modernes » comme l&rsquo;éducation pour tous, ou la réussite économique individuelle) jusqu&rsquo;au basculement dans l&rsquo;action violente. Un de ses principaux centres d&rsquo;intérêts est la notion de « canon » (ensemble des textes de référence dans un groupe religieux) : il montre de façon convaincante comment l&rsquo;évolution du « canon » ne détermine pas l&rsquo;évolution des convictions ou des attitudes politiques (en particulier en ce qui concerne le recours à la violence) mais l&rsquo;accompagne. Il souligne par ailleurs que de nombreuses personnes aux convictions perçues comme radicales et incontestablement « exclusivistes » ont pris fermement position contre l&rsquo;extrémisme violent, jusqu&rsquo;à le payer de leur vie. Enfin, il met en évidence que l&rsquo;émergence d&rsquo;un mouvement aussi destructeur que Boko Haram a été rendue possible par <b>un jeu trouble entre l&rsquo;autorité politique et un groupe religieux, chacun essayant d&rsquo;instrumentaliser l&rsquo;autre pour ses intérêts propres avant d&rsquo;engager une lutte à mort</b> : des événements dont l&rsquo;Afrique de l&rsquo;Ouest n&rsquo;est pas seule à pouvoir tirer des leçons.</p>
<p lang="fr-FR" align="JUSTIFY">***</p>
<p lang="fr-FR" align="JUSTIFY">Pour conclure : <b>il est urgent de dédramatiser la radicalité</b>. Que nous en soyons conscients ou non, nous coexistons paisiblement, voire coopérons activement avec une foule de gens qui ont des convictions très éloignées des nôtres, et parfois, des convictions que nous jugeons « radicales ». Il n&rsquo;est ni juste, ni raisonnable de condamner ou d&rsquo;exclure certains membres de la communauté nationale ou étrangers résidant dans un pays donné parce qu&rsquo;ils adhèrent à certaines idées ou se conforment à certaines pratiques qui ne menacent aucunement les libertés fondamentales du reste de la population. Le rôle de l&rsquo;État n&rsquo;est certainement pas de s&rsquo;impliquer dans les controverses religieuses, ou de désigner des « coupables » : « coupables » du terrorisme, « coupables » de la « communautarisation », et j&rsquo;en passe. Si des représentants de l&rsquo;État tenaient ce genre de propos, ils ne feraient que donner une « prime au plus exclusiviste » au sein des courants radicaux : « Vous voyez bien que l&rsquo;État nous veut du mal ! » ; « Vous voyez bien qu&rsquo;il n&rsquo;y a rien à attendre de ces mécréants ! ». <b>Nous avons besoin de controverses vigoureuses et saines : l&rsquo;État peut y contribuer s&rsquo;il ne se comporte pas en distributeur de bons et de mauvais points, et, au contraire, stimule, en se gardant de toute ingérence, la rencontre et le dialogue entre citoyens de toutes convictions, non-croyants comme croyants.</b></p>
<p lang="fr-FR" align="JUSTIFY">Ceux qui ont déjà fait le choix de la violence ne peuvent qu&rsquo;être combattus, en attendant qu&rsquo;ils soient mis hors d&rsquo;état de nuire, et en espérant qu&rsquo;un jour ils renoncent à la violence – comme beaucoup d&rsquo;autres y ont renoncé avant eux. Mais au risque d&rsquo;être banal, il faut rappeler que la « radicalité », y compris religieuse, n&rsquo;est pas en soi un danger ; il se fait beaucoup plus de bien que de mal chaque jour dans le monde au nom de la « radicalité ». Ce sont des formes de « radicalité » qui nous mettent au service les uns des autres, qui nous poussent à nous engager davantage, le plus souvent au profit de la société dans son ensemble. L&rsquo;exclusivisme religieux défini plus haut présente, dans certains cas, des risques pour la cohésion sociale : mais un danger qu&rsquo;on ne pourra pas combattre efficacement par la répression ou la stigmatisation de ceux qui y adhèrent. <b>Face à certaines formes de radicalités susceptibles de devenir des menaces, face aux dérives violentes possibles de l&rsquo;exclusivisme, le rôle de l&rsquo;État est de fixer des limites claires et précises, compatibles avec l&rsquo;exercice des libertés fondamentales, entre ce qui est permis et ce qui ne l&rsquo;est pas</b>. De telles limites contribueront grandement à ce que les groupes religieux se structurent de façon bénéfique à l&rsquo;ensemble de la société, à ce que les prédicateurs les plus exclusivistes, voire les plus violents, n&rsquo;apparaissent pas comme les plus séduisants.</p>
<p lang="fr-FR" align="JUSTIFY">Prêter attention à tout cela ne suffira hélas pas à nous préserver du terrorisme. En revanche, on peut légitimement en attendre un relatif apaisement des tensions qui se font jour dès qu&rsquo;il est question de religion – ce qui, en bien des endroits du monde, ne pourra pas faire de mal.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2525419-2094-58fe90e581bda' data-src='//widgets.wp.com/likes/#blog_id=2525419&amp;post_id=2094&amp;origin=baroqueetfatigue.wordpress.com&amp;obj_id=2525419-2094-58fe90e581bda' data-name='like-post-frame-2525419-2094-58fe90e581bda'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>							</div><!-- .entry-content -->

</article><!-- #post-2094 -->
				<nav role="navigation" id="nav-below" class="navigation-post clear">
		<h1 class="screen-reader-text">Navigation des articles</h1>

	
		<div class="previous"><a href="https://baroqueetfatigue.wordpress.com/2017/04/05/saint-soren-priez-pour-nous/" rel="prev"><span class="meta-nav">&larr;</span> Saint Søren, priez pour nous&nbsp;?</a></div>		
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Une r&eacute;flexion sur &ldquo;<span>Plaidoyer pour des radicaux&nbsp;libres</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 clear highlander-comment" id="li-comment-2478">
		<article id="comment-2478" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/92b0e8f5fffb12b9804bb75ba5a29610?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">Mira</cite> <span class="says">dit&nbsp;:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/#comment-2478"><time datetime="2017-04-24T17:15:11+00:00">
					24 avril 2017 &agrave; 5:15					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Le mouvement Ennahdha est en train d’adopter la bonne méthode avec ses jeunes et ça sera un mouvement basé sur le patriotisme et la bonne foi. Bonne continuation</p>
</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/?replytocom=2478#respond' onclick='return addComment.moveForm( "comment-2478", "2478", "respond", "2094" )' aria-label='Répondre à Mira'>Répondre</a></div>		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/plaidoyer-pour-des-radicaux-libres/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://baroqueetfatigue.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="734643a637" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/plaidoyer-pour-des-radicaux-libres/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbaroqueetfatigue.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Adresse de messagerie <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9374467477" /></p>
<input type="hidden" name="genseq" value="1493078245" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="linkcat-1038838" class="widget widget_links"><h1 class="widget-title">Annexes</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://baroqueetfatigue.wordpress.com/about/">Bibliothèque idéale</a></li>

	</ul>
</aside>
<aside id="linkcat-637822" class="widget widget_links"><h1 class="widget-title">Syndicat</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://fasm.eu/">FASM</a></li>

	</ul>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
					<li>
				<a href="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/">Plaidoyer pour des radicaux&nbsp;libres</a>
						</li>
					<li>
				<a href="https://baroqueetfatigue.wordpress.com/2017/04/05/saint-soren-priez-pour-nous/">Saint Søren, priez pour nous&nbsp;?</a>
						</li>
					<li>
				<a href="https://baroqueetfatigue.wordpress.com/2017/01/28/islamic-exceptionalism-shadi-hamid/">Islamic Exceptionalism (Shadi&nbsp;Hamid)</a>
						</li>
					<li>
				<a href="https://baroqueetfatigue.wordpress.com/2016/11/23/lavenir-du-pluralisme/">L&rsquo;avenir du pluralisme</a>
						</li>
					<li>
				<a href="https://baroqueetfatigue.wordpress.com/2016/01/05/leglise-catholique-et-les-personnes-lgbt-en-2015/">L&rsquo;Église catholique et les personnes LGBT en&nbsp;2015</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mira" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/92b0e8f5fffb12b9804bb75ba5a29610?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Mira sur <a href="https://baroqueetfatigue.wordpress.com/2017/04/22/plaidoyer-pour-des-radicaux-libres/#comment-2478">Plaidoyer pour des radicaux&hellip;</a></td></tr><tr><td title="Ambivalence | Pater Taciturnus" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://patertaciturnus.wordpress.com/2015/01/23/ambivalence/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://patertaciturnus.wordpress.com/2015/01/23/ambivalence/" rel="nofollow">Ambivalence | Pater&hellip;</a> sur <a href="https://baroqueetfatigue.wordpress.com/2015/07/19/aimer-le-pecheur-et-detester-le-peche/#comment-2411">Aimer le pécheur et détester l&hellip;</a></td></tr><tr><td title="syscer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c892b55993baf36df669da41262ee7d3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">syscer sur <a href="https://baroqueetfatigue.wordpress.com/2015/07/19/aimer-le-pecheur-et-detester-le-peche/#comment-2405">Aimer le pécheur et détester l&hellip;</a></td></tr><tr><td title="Francis Prior" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e4468b04e3b73d4bb86a5640a0d21ad7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Francis Prior sur <a href="https://baroqueetfatigue.wordpress.com/2015/07/19/aimer-le-pecheur-et-detester-le-peche/#comment-2402">Aimer le pécheur et détester l&hellip;</a></td></tr><tr><td title="Catholicisme et conséquences &#8211; pécheur, péché, paille, poutre et lapidation | Ski nautique, kryptonite et rodomontades" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://skro.hellabeth.com/?p=458" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://skro.hellabeth.com/?p=458" rel="nofollow">Catholicisme et cons&hellip;</a> sur <a href="https://baroqueetfatigue.wordpress.com/2015/07/19/aimer-le-pecheur-et-detester-le-peche/#comment-2400">Aimer le pécheur et détester l&hellip;</a></td></tr>				</table>
				</aside><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="https://baroqueetfatigue.wordpress.com/" role="search">
	<label for="s" class="screen-reader-text">Rech</label>
	<input type="search" class="field" name="s" value="" id="s" placeholder="Recherche&hellip;" />
	<input type="submit" class="submit" id="searchsubmit" value="Rechercher" />
</form></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow:hidden"><a href='https://baroqueetfatigue.wordpress.com/tag/afrique/' class='tag-link-61519 tag-link-position-1' title='3 sujets' style='font-size: 13.675675675676pt;'>Afrique</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/agnosticisme/' class='tag-link-499747 tag-link-position-2' title='1 sujet' style='font-size: 8pt;'>agnosticisme</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/amour/' class='tag-link-31254 tag-link-position-3' title='2 sujets' style='font-size: 11.405405405405pt;'>amour</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/avenir/' class='tag-link-417524 tag-link-position-4' title='1 sujet' style='font-size: 8pt;'>avenir</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/balthasar/' class='tag-link-1329112 tag-link-position-5' title='1 sujet' style='font-size: 8pt;'>Balthasar</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/baudelaire/' class='tag-link-231525 tag-link-position-6' title='1 sujet' style='font-size: 8pt;'>Baudelaire</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/bleche/' class='tag-link-8014323 tag-link-position-7' title='1 sujet' style='font-size: 8pt;'>Blèche</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/brave-new-world/' class='tag-link-266206 tag-link-position-8' title='1 sujet' style='font-size: 8pt;'>Brave New World</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/butler/' class='tag-link-577200 tag-link-position-9' title='2 sujets' style='font-size: 11.405405405405pt;'>Butler</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/catholicisme/' class='tag-link-453901 tag-link-position-10' title='10 sujets' style='font-size: 22pt;'>catholicisme</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/chartres/' class='tag-link-1382318 tag-link-position-11' title='2 sujets' style='font-size: 11.405405405405pt;'>Chartres</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/christ/' class='tag-link-133229 tag-link-position-12' title='5 sujets' style='font-size: 17.081081081081pt;'>Christ</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/christianisme/' class='tag-link-124127 tag-link-position-13' title='10 sujets' style='font-size: 22pt;'>christianisme</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/cioran/' class='tag-link-528307 tag-link-position-14' title='1 sujet' style='font-size: 8pt;'>Cioran</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/clerge/' class='tag-link-6702741 tag-link-position-15' title='1 sujet' style='font-size: 8pt;'>clergé</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/connerie-humaine/' class='tag-link-2237267 tag-link-position-16' title='1 sujet' style='font-size: 8pt;'>connerie humaine</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/custine/' class='tag-link-1564882 tag-link-position-17' title='3 sujets' style='font-size: 13.675675675676pt;'>Custine</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/dieu/' class='tag-link-241342 tag-link-position-18' title='4 sujets' style='font-size: 15.567567567568pt;'>Dieu</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/donoso-cortes/' class='tag-link-1135370 tag-link-position-19' title='2 sujets' style='font-size: 11.405405405405pt;'>Donoso Cortés</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/drieu/' class='tag-link-4899963 tag-link-position-20' title='1 sujet' style='font-size: 8pt;'>Drieu</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/democratie/' class='tag-link-61440 tag-link-position-21' title='2 sujets' style='font-size: 11.405405405405pt;'>démocratie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/ego/' class='tag-link-1195 tag-link-position-22' title='1 sujet' style='font-size: 8pt;'>ego</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/ellul/' class='tag-link-160716 tag-link-position-23' title='4 sujets' style='font-size: 15.567567567568pt;'>Ellul</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/eucharistie/' class='tag-link-1001076 tag-link-position-24' title='1 sujet' style='font-size: 8pt;'>Eucharistie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/farc/' class='tag-link-22515 tag-link-position-25' title='1 sujet' style='font-size: 8pt;'>FARC</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/foi/' class='tag-link-206185 tag-link-position-26' title='2 sujets' style='font-size: 11.405405405405pt;'>foi</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/gastronomie/' class='tag-link-42546 tag-link-position-27' title='1 sujet' style='font-size: 8pt;'>Gastronomie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/gauchet/' class='tag-link-5515655 tag-link-position-28' title='2 sujets' style='font-size: 11.405405405405pt;'>Gauchet</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/gautier/' class='tag-link-1045236 tag-link-position-29' title='1 sujet' style='font-size: 8pt;'>Gautier</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/genre/' class='tag-link-1259 tag-link-position-30' title='3 sujets' style='font-size: 13.675675675676pt;'>genre</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/gramsci/' class='tag-link-277533 tag-link-position-31' title='3 sujets' style='font-size: 13.675675675676pt;'>Gramsci</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/grace/' class='tag-link-18215 tag-link-position-32' title='2 sujets' style='font-size: 11.405405405405pt;'>grâce</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/guerre/' class='tag-link-61091 tag-link-position-33' title='2 sujets' style='font-size: 11.405405405405pt;'>guerre</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/histoire/' class='tag-link-27785 tag-link-position-34' title='1 sujet' style='font-size: 8pt;'>Histoire</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/homosexualite/' class='tag-link-455581 tag-link-position-35' title='2 sujets' style='font-size: 11.405405405405pt;'>homosexualité</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/heresie/' class='tag-link-2844038 tag-link-position-36' title='1 sujet' style='font-size: 8pt;'>hérésie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/laclos/' class='tag-link-552162 tag-link-position-37' title='1 sujet' style='font-size: 8pt;'>Laclos</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/larbaud/' class='tag-link-666305 tag-link-position-38' title='1 sujet' style='font-size: 8pt;'>Larbaud</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/latin-de-cuisine/' class='tag-link-8859964 tag-link-position-39' title='1 sujet' style='font-size: 8pt;'>latin de cuisine</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/liberalisme/' class='tag-link-33225 tag-link-position-40' title='2 sujets' style='font-size: 11.405405405405pt;'>libéralisme</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/litterature-engagee/' class='tag-link-5939465 tag-link-position-41' title='1 sujet' style='font-size: 8pt;'>littérature engagée</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/mal/' class='tag-link-302142 tag-link-position-42' title='2 sujets' style='font-size: 11.405405405405pt;'>Mal</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/mauriac/' class='tag-link-2180774 tag-link-position-43' title='1 sujet' style='font-size: 8pt;'>Mauriac</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/modernite/' class='tag-link-319546 tag-link-position-44' title='1 sujet' style='font-size: 8pt;'>modernité</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/monluc/' class='tag-link-7410884 tag-link-position-45' title='2 sujets' style='font-size: 11.405405405405pt;'>Monluc</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/morale/' class='tag-link-164515 tag-link-position-46' title='4 sujets' style='font-size: 15.567567567568pt;'>morale</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/mort-aux-cons/' class='tag-link-8419084 tag-link-position-47' title='1 sujet' style='font-size: 8pt;'>mort aux cons</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/musique/' class='tag-link-6460 tag-link-position-48' title='2 sujets' style='font-size: 11.405405405405pt;'>Musique</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/nimier/' class='tag-link-5939464 tag-link-position-49' title='3 sujets' style='font-size: 13.675675675676pt;'>Nimier</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/ortega-y-gasset/' class='tag-link-980254 tag-link-position-50' title='2 sujets' style='font-size: 11.405405405405pt;'>Ortega y Gasset</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/pape/' class='tag-link-351742 tag-link-position-51' title='2 sujets' style='font-size: 11.405405405405pt;'>pape</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/paris/' class='tag-link-8610 tag-link-position-52' title='2 sujets' style='font-size: 11.405405405405pt;'>Paris</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/pastiche/' class='tag-link-482544 tag-link-position-53' title='1 sujet' style='font-size: 8pt;'>pastiche</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/politique/' class='tag-link-1001 tag-link-position-54' title='2 sujets' style='font-size: 11.405405405405pt;'>Politique</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/pedophilie/' class='tag-link-437528 tag-link-position-55' title='1 sujet' style='font-size: 8pt;'>pédophilie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/peguy/' class='tag-link-2915736 tag-link-position-56' title='1 sujet' style='font-size: 8pt;'>Péguy</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/radiguet/' class='tag-link-5939496 tag-link-position-57' title='1 sujet' style='font-size: 8pt;'>Radiguet</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/ratzinger/' class='tag-link-166344 tag-link-position-58' title='2 sujets' style='font-size: 11.405405405405pt;'>Ratzinger</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/rebatet/' class='tag-link-5997672 tag-link-position-59' title='1 sujet' style='font-size: 8pt;'>Rebatet</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/religion/' class='tag-link-116 tag-link-position-60' title='6 sujets' style='font-size: 18.405405405405pt;'>Religion</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/russie/' class='tag-link-117676 tag-link-position-61' title='4 sujets' style='font-size: 15.567567567568pt;'>Russie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/societe/' class='tag-link-1166 tag-link-position-62' title='3 sujets' style='font-size: 13.675675675676pt;'>société</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/style/' class='tag-link-2286 tag-link-position-63' title='1 sujet' style='font-size: 8pt;'>style</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/theologie/' class='tag-link-17914 tag-link-position-64' title='4 sujets' style='font-size: 15.567567567568pt;'>théologie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/travestissement/' class='tag-link-4080478 tag-link-position-65' title='1 sujet' style='font-size: 8pt;'>travestissement</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/tyrannicide/' class='tag-link-3835836 tag-link-position-66' title='1 sujet' style='font-size: 8pt;'>tyrannicide</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/universite-francaise/' class='tag-link-2746108 tag-link-position-67' title='1 sujet' style='font-size: 8pt;'>université française</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/utopie/' class='tag-link-240438 tag-link-position-68' title='1 sujet' style='font-size: 8pt;'>utopie</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/vin/' class='tag-link-62044 tag-link-position-69' title='1 sujet' style='font-size: 8pt;'>vin</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/volonte/' class='tag-link-1102859 tag-link-position-70' title='1 sujet' style='font-size: 8pt;'>volonté</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/weil/' class='tag-link-611290 tag-link-position-71' title='2 sujets' style='font-size: 11.405405405405pt;'>Weil</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/eglise/' class='tag-link-208383 tag-link-position-72' title='4 sujets' style='font-size: 15.567567567568pt;'>Église</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/eglise-catholique/' class='tag-link-1171030 tag-link-position-73' title='2 sujets' style='font-size: 11.405405405405pt;'>Église catholique</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/etat/' class='tag-link-977843 tag-link-position-74' title='3 sujets' style='font-size: 13.675675675676pt;'>État</a>
<a href='https://baroqueetfatigue.wordpress.com/tag/education/' class='tag-link-1342 tag-link-position-75' title='2 sujets' style='font-size: 11.405405405405pt;'>éducation</a></div></aside>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-92b0e8f5fffb12b9804bb75ba5a29610">
	</div>
	<div class="grofile-hash-map-c892b55993baf36df669da41262ee7d3">
	</div>
	<div class="grofile-hash-map-e4468b04e3b73d4bb86a5640a0d21ad7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/baroqueetfatigue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/baroqueetfatigue.wordpress.com\/wp-login.php?action=logout&_wpnonce=bf066a5fbc","homeURL":"https:\/\/baroqueetfatigue.wordpress.com\/","postID":"2094","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2525419","siteName":"Baroque et fatigu\u00e9","siteURL":"http:\/\/baroqueetfatigue.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/zoren","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/baroqueetfatigue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbaroqueetfatigue.wordpress.com%2F2017%2F04%2F22%2Fplaidoyer-pour-des-radicaux-libres%2F","themeURL":"https:\/\/wordpress.com\/theme\/zoren\/","xhrURL":"https:\/\/baroqueetfatigue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bfb6c13982","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e30780acd\" \/>","referer":"https:\/\/baroqueetfatigue.wordpress.com\/2017\/04\/22\/plaidoyer-pour-des-radicaux-libres\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/baroqueetfatigue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbaroqueetfatigue.wordpress.com%2F2017%2F04%2F22%2Fplaidoyer-pour-des-radicaux-libres%2F","postID":"2094","shortlink":"http:\/\/wp.me\/paAYz-xM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/baroqueetfatigue.wordpress.com\/2094","statsLink":"https:\/\/wordpress.com\/stats\/post\/2094\/baroqueetfatigue.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Zoren","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 80 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/baroqueetfatigue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbaroqueetfatigue.wordpress.com%2F2017%2F04%2F22%2Fplaidoyer-pour-des-radicaux-libres%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj9sOgjAMhl/IMSBG44XxWcZWoLB1cwc8PL2bF8R4Qbj703792vKHY9JSBIp8ClzBghLcs5rCgf+0TGJOpwEpcI0zBH5PkGAUpDT4fziOYDLiUsff1gMVMYkFBxHR0h46zOiYRppZb2UKrMf1IiSpk8oDGZPWmKxgHpx+VQZ3ub9h4z+hsoh1wnMjQgSfE7MLeI9l61rbMsjyZzGsKdM3c22Ol7auT017nj5VXowp'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2525419','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'2525419','v':'wpcom','tz':'1','user_id':'0','post':'2094','subd':'baroqueetfatigue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT8ycTc9U0ZnN2RdbWlufEx3V11xcXI2RkgmN0VQTz9UJXxZPVliK1ROK3o3ckc5Sn5mcnJHVGg0MEd3N0M/ZndyNVErJWk0SjZ3SjlSdV9xaHlwSXhoUk1Hdl9YSnIzXzEyeTFLUk13Mjk/Wmh6bFgrK3EybzJFXWxrQmQxSU5XNVQ9dUlmSnFvWDF+Q3RHTWwyNFl5LHE9aW5NenpBSzBQSm45QW9saXxGN1F1PSV4M2dXQ0lTL3g5K0dLLj9kUD11WFBRSDA4bm9ySFF5MkxzT1p1SGJhTkJOTWFnMzV5elB6dUV+TGJKYSZtV2FS'}]);
_stq.push([ 'clickTrackerInit', '2525419', '2094' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>